Apache

Vulnerabilidad Apache Fusion Middleware y Application Server

VM-Vulnerabilidad
Oracle corrige al fin, la grave vulnerabilidad de Apache en “Fusion Middleware y Application Server”.

A finales de agosto de este año, se descubría una grave vulnerabilidad de denegación de servicio en el servidor httpd de Apache y se presentaron de inmediato por parte de las empresas que hacen uso de esta tecnología los reportes de ataques. Oracle lo ha tomado en cuenta tras más de 20 días de espera y finalmente ha publicado un parche crítico para actualizar las ediciones de “Oracle Fusion Middleware y Application Server”.

Comparte este Post:

Leer más

0

Otra Vulnerabilidad en Apache

 

Noticias, Updates, de Seguridad

#Apache #Archiva Multiple #CSRF #vulnerabil​ities

Esto es con respecto a múltiples CSRF (Cross Site Request Forgery) Vulnerabilidades en Apache Archiva 1.3.4 (y versiones anteriores).
Proyecto: Archiva Apache
Severidad: Alta
Versiones: 1.3.0 – 1.3.4. Las versiones no compatibles Archiva 1.0 – 1.2.2
también se ven afectados.
Tipo Exploit: Múltiples CSRF
Mitigación: Archiva 1.3.4 y anteriores usuarios deben actualizar a 1.3.5
Dirección del vendedor: http://archiva.apache.org/security.html
CVE: CVE-ID-2011-1026

Comparte este Post:

Leer más

0

Nueva Vulnerabilidad en Apache

Noticias, Updates, de Seguridad

#Apache #Archiva Multiple #XSS #vulnerabilities

Esto es con respecto a varios XSS (Cross Site Scripting) Vulnerabilidades en Archiva Apache 1.3.4 (y versiones anteriores).

Proyecto: Archiva Apache
Severidad: Alta
Versiones: 1.3.0 – 1.3.4. Las versiones no compatibles Archiva 1.0 – 1.2.2  también se ven afectados.
Tipo Exploit: Múltiples XSS
Mitigación: Archiva 1.3.4 y anteriores usuarios deben actualizar a 1.3.5
Dirección del vendedor: http://archiva.apache.org/security.html
CVE: CVE-ID-2011-1077

Comparte este Post:

Leer más

0
August 2019
M T W T F S S
« Oct    
 1234
567891011
12131415161718
19202122232425
262728293031  
wordpress visitors