vulnerabilidad

Vulnerabilidad Apache Fusion Middleware y Application Server

VM-Vulnerabilidad
Oracle corrige al fin, la grave vulnerabilidad de Apache en “Fusion Middleware y Application Server”.

A finales de agosto de este año, se descubría una grave vulnerabilidad de denegación de servicio en el servidor httpd de Apache y se presentaron de inmediato por parte de las empresas que hacen uso de esta tecnología los reportes de ataques. Oracle lo ha tomado en cuenta tras más de 20 días de espera y finalmente ha publicado un parche crítico para actualizar las ediciones de “Oracle Fusion Middleware y Application Server”.

Comparte este Post:

Leer más

0

Hackean Angry Birds con Malware

Hackean Angry Birds

Angry Birds Hackeado.

La empresa de seguridad BitDefender informa de que una tienda on-line que vendía souvenirs del popular juego ” Angry Birds” ha sido hackeada e infectada con malware.

Angry Birds, el popular juego en el que una bandada de pájaros tiene que recuperar los huevos robados por una piara de cerdos, es el último reclamo por el que se han sentido atraídos los ciberdelincuentes.

Comparte este Post:

Leer más

0

Vulnerabilidad Grave en Skype para iOS

Vulnerabilidad en Skype para iOS

Vulnerabilidad Delicada en Skype para iOS

Es necesario tomar las precauciones debidas todos los que utilizan Skype. No se trata de simples problemas por lanzar una aplicación de su servicio para el iPad, ni siquiera hablamos de una versión de escritorio que ha recibido muchas quejas de usuarios a los que no gusta una interfaz mal diseñada ni con usabilidad, hablamos de un problema serio de seguridad encontrado en su aplicación para iOS (versiones 3.0.1 en adelante).

Comparte este Post:

Leer más

0

Joomla Multiple Cross Site Scripting Vulnerabilities

VM-Vulnerabilidad

#Joomla Multiple Cross Site Scripting (#XSS) #Vulnerabilities

I recive today this notification about XSS Joomla Vulnerability, I know some Web Developers and Web Masters use this CMS to create web sites, it´s very important take an action to fix this vulnerability, Don’t leave your CMS with out fix the problem.
Here is the resume and steps to fix this vulnerability:

Comparte este Post:

Leer más

0

Vulnerabilidad en Apple iPhone

VM-Vulnerabilidad

 

#Apple anuncia una #Vulnerabilidad en #iPhone

APPLE-SA-2011-07-15-1 iOS 4.3.4 Software Update

iOS 4.3.4 Software Update is now available and addresses the following:

CoreGraphics
Available for:
iOS 3.0 through 4.3.3 for iPhone 3GS and iPhone 4 (GSM),
iOS 3.1 through 4.3.3 for iPod touch (3rd generation) and later,
iOS 3.2 through 4.3.3 for iPad

Comparte este Post:

Leer más

0

Vulnerabilidad Crítica en Firewall Barracuda

Noticias, Updates, de Seguridad

@Barracuda NG #Firewall: Remote Command Execution with root Privileges

El día de hoy se publico una vulnerabilidad CRITICA en los Firewall’s de Barracuda, en los cuales se pueden obtener privilegios de Root.

A continuación les dejo el detalle de la Vulnerabilidad:

Comparte este Post:

Leer más

0

Multiples Vulnerabilidades en Cámaras IP de TRENDnet, Digicom, iPUX, ZoneNet y Airlink101

Noticias, Updates, de Seguridad

Multiples #Vulnerabilidades en Cámaras IP de #TRENDnet, #Digicom,  #iPUX, #ZoneNet y #Airlink101

 

El día de hoy me llego esta vulberabilidad, la cual es importante para los usuarios de estas marcas, ya que actualmente no hay un Fix ni actualización que la corrija pero si pasos a seguir para su remediación.

INFORMACION DE LA VULNERABILIDAD

Comparte este Post:

Leer más

0

Vulnerabilidad en Novell iPrinting

Noticias, Updates, de Seguridad

Se ha Presentado una nueva #Vulnerabilidad en @Novell #iPrint Archivo nipplib.dll

Tipo de Afectación: Remote Code Execution Vulnerability
— CVE ID:
CVE-2011-1699
— Vulnerability Details:

Comparte este Post:

Leer más

0

Fix para Vulnerabilidades de Seguridad en RSA & EMC

Noticias, Updates, de Seguridad

@RSA, The Security Division of @EMC, #announces new #fix for potential #security #vulnerability in #RSA®

RSA Access Manager Server has been updated with the resolution to a regression error found with the security patch previously released on March 10th, 2011. For additional details on the original issue refer to:

Comparte este Post:

Leer más

0

Nueva Vulnerabilidad en Apache

Noticias, Updates, de Seguridad

#Apache #Archiva Multiple #XSS #vulnerabilities

Esto es con respecto a varios XSS (Cross Site Scripting) Vulnerabilidades en Archiva Apache 1.3.4 (y versiones anteriores).

Proyecto: Archiva Apache
Severidad: Alta
Versiones: 1.3.0 – 1.3.4. Las versiones no compatibles Archiva 1.0 – 1.2.2  también se ven afectados.
Tipo Exploit: Múltiples XSS
Mitigación: Archiva 1.3.4 y anteriores usuarios deben actualizar a 1.3.5
Dirección del vendedor: http://archiva.apache.org/security.html
CVE: CVE-ID-2011-1077

Comparte este Post:

Leer más

0
December 2017
M T W T F S S
« Oct    
 123
45678910
11121314151617
18192021222324
25262728293031
wordpress visitors